» Ubuntu » Пакеты

Error

two or more packages specified (cantor oneiric-updates)