» Ubuntu » Пакеты

Error

two or more packages specified (evolution-dev oneiric-updates)