» Ubuntu » Пакеты

Error

two or more packages specified (vim-athena oneiric-updates)