» Ubuntu » Пакеты

Error

two or more packages specified (vim-dbg oneiric-updates)