» Ubuntu » Пакеты

Error

two or more packages specified (firefox-locale-tr oneiric-updates)