» Ubuntu » Пакеты

Error

two or more packages specified (gnibbles oneiric-updates)