» Ubuntu » Пакеты

Error

two or more packages specified (gir1.2-colord-1.0 oneiric-updates)