» Ubuntu » Пакеты

Error

two or more packages specified (gnome-rdp oneiric-updates)