» Ubuntu » Пакеты

Error

two or more packages specified (lighttpd oneiric-updates)