» Ubuntu » Пакеты

Error

two or more packages specified (hwtest-cli oneiric-updates)