» Ubuntu » Пакеты

Error

two or more packages specified (inkscape oneiric-updates)