» Ubuntu » Пакеты

Error

two or more packages specified (microcode.ctl oneiric-updates)