» Ubuntu » Пакеты

Error

two or more packages specified (ifupdown oneiric-updates)