» Ubuntu » Пакеты

Error

two or more packages specified (initscripts oneiric-updates)