» Ubuntu » Пакеты

Error

two or more packages specified (input-modules-3.0.0-15-generic-di oneiric-updates)