» Ubuntu » Пакеты

Error

two or more packages specified (kapptemplate oneiric-updates)