» Ubuntu » Пакеты

Error

two or more packages specified (katomic oneiric-updates)