» Ubuntu » Пакеты

Error

two or more packages specified (kcolorchooser-dbg oneiric-updates)