» Ubuntu » Пакеты

Error

two or more packages specified (kde-l10n-id oneiric-updates)