» Ubuntu » Пакеты

Error

two or more packages specified (plasma-desktop oneiric-updates)