» Ubuntu » Пакеты

Error

two or more packages specified (kdebase-workspace oneiric-updates)