» Ubuntu » Пакеты

Error

two or more packages specified (kdm oneiric-updates)