» Ubuntu » Пакеты

Error

two or more packages specified (konquest oneiric-updates)