» Ubuntu » Пакеты

Error

two or more packages specified (korundum oneiric-updates)