» Ubuntu » Пакеты

Error

two or more packages specified (libavdevice-dev oneiric-updates)