» Ubuntu » Пакеты

Error

two or more packages specified (libc-dev oneiric-updates)