» Ubuntu » Пакеты

Error

two or more packages specified (libcanberra-gtk3-dev oneiric-updates)