» Ubuntu » Пакеты

Error

two or more packages specified (libbamf3-dev oneiric-updates)