» Ubuntu » Пакеты

Error

two or more packages specified (libedata-book1.2-dev oneiric-updates)