» Ubuntu » Пакеты

Error

two or more packages specified (libmodplug-dev oneiric-updates)