» Ubuntu » Пакеты

Error

two or more packages specified (libunity-dev oneiric-updates)