» Ubuntu » Пакеты

Error

two or more packages specified (libv4l-dev oneiric-updates)