» Ubuntu » Пакеты

Error

two or more packages specified (libebook1.2-dev oneiric-updates)