» Ubuntu » Пакеты

Error

two or more packages specified (libedata-cal1.2-dev oneiric-updates)