» Ubuntu » Пакеты

Error

two or more packages specified (libgconf2-4 oneiric-updates)