» Ubuntu » Пакеты

Error

two or more packages specified (libgcu0 oneiric-updates)