» Ubuntu » Пакеты

Error

two or more packages specified (libkblog4 oneiric-updates)