» Ubuntu » Пакеты

Error

two or more packages specified (libkdecore5 oneiric-updates)