» Ubuntu » Пакеты

Error

two or more packages specified (liblightdm-qt-1-dev oneiric-updates)