» Ubuntu » Пакеты

Error

two or more packages specified (libmono-system-core4.0-cil oneiric-updates)