» Ubuntu » Пакеты

Error

two or more packages specified (libmysqlclient16 oneiric-updates)