» Ubuntu » Пакеты

Error

two or more packages specified (libplasmaclock4abi2 oneiric-updates)