» Ubuntu » Пакеты

Error

two or more packages specified (libreoffice-gnome oneiric-updates)