» Ubuntu » Пакеты

Error

two or more packages specified (libcanberra-gtk3-0 oneiric-updates)