» Ubuntu » Пакеты

Error

two or more packages specified (libgail-3-common oneiric-updates)