» Ubuntu » Пакеты

Error

two or more packages specified (libgnome-bluetooth8 oneiric-updates)