» Ubuntu » Пакеты

Error

two or more packages specified (libgsoap0 oneiric-updates)