» Ubuntu » Пакеты

Error

two or more packages specified (libkimproxy4 oneiric-updates)