» Ubuntu » Пакеты

Error

two or more packages specified (libkpgp4 oneiric-updates)