» Ubuntu » Пакеты

Error

two or more packages specified (libkrosscore4 oneiric-updates)